Fallos en Urbanity.one. - arquitectura, urbanismo, infraestructuras...

Aviso

Contraer
1 de 2 < >

CAMBIAD VUESTRA CONTRASEÑA DE USUARIO SI AÚN NO LO HABÉIS HECHO

Dado que el foro sufrió un ataque debéis cambiar vuestra contraseña de usuario por otra nueva
2 de 2 < >

Seguidnos en las RRSS

Tenemos 3 perfiles en las RRSS:la pagina Urbanity.one en Facebook y somos Urbanity_one ( @urbanityone ) en Twitter. Y urbanity.one en YOUTUBE Gracias
Ver más
Ver menos

Fallos en Urbanity.one.

Contraer
Este tema tiene puesta una chincheta.
X
X
 
  • Filtro
  • ¿Cuándo?
  • Mostrar
Limpia todo
mensajes nuevos

  • Bueno, pues el aviso de cookies que no era operativo en la pagina inicial ya funciona (se puede cerrar) Lo de hacer que se pulse una vez, y nos olvidemos de él si seguimos registrados, llegará. Pero no hoy.

    Ahora a ver si conseguimos esconder el "google-site -verification"

    Gracias a Pedrillo, que es quien tiene todo el mérito.
    Yo soy yo y mi circunstancia.

    Comentario


    • Hola.

      Desde hace unos días no puedo ver Urbanity.one correctamente, no se representan correctamente los acentos y las eñes. ¿ Le pasa alguien esto también ?

      Gracias.
      Con ganas de aprender.

      Comentario


      • Escrito originalmente por RD-170 Ver mensaje
        Hola.

        Desde hace unos días no puedo ver Urbanity.one correctamente, no se representan correctamente los acentos y las eñes. ¿ Le pasa alguien esto también ?

        Gracias.
        A mí también me pasa, no se muestran los acentos ni las eñes, y en muchos foros no puedo entrar, por ejemplo en los de la Comunidad Valenciana.

        Comentario


        • Escrito originalmente por Jose83 Ver mensaje

          A mí también me pasa, no se muestran los acentos ni las eñes, y en muchos foros no puedo entrar, por ejemplo en los de la Comunidad Valenciana.

          Efectivamente tampoco puedo entrar en muchos hilos del foro. Por ejemplo en "infraestructuras" del hilo general.
          Con ganas de aprender.

          Comentario


          • Pueden orientarse sobre la situación actual en el hilo de Cronología del Foro, aquí: https://urbanity.one/forum/urbanity-...-foro?p=125561

            Nec timeas nec potes

            Comentario


            • Decía que se descogorciaron los caracteres especiales como las "Ñ" y los acentos, y por eso no iban las URL.
              Yo soy yo y mi circunstancia.

              Comentario


              • Escrito originalmente por interventor Ver mensaje

                Exacto. De todas formas, lo digo aquí tambien:
                El gran problema ahora mismo lo está dando la Ñ en las URL por eso todos los subforos de "España" no son accesibles.
                Buah, tela...
                En Madrid, capital del Reino de España, vuelve a oler a Nenuco.

                Comentario


                • Bueno, en todos estos aos es la primera vez que paso por este rincn... estaba ya alarmado por la ausencia del foro durante tantos dias... bueno, ya veo donde esta el problema. Animo y a ver si lo podemos resolver pronto, jejeje. Un saludo amigos.
                  Mis videos de Madrid: https://www.youtube.com/user/yorchibus

                  Comentario


                  • Bueno, los textos de la aplicación ya se visualizan correctamente, no así el encabezado de los mensajes.

                    Es un paso. Parece que el jefe va por buen camino.
                    En Madrid, capital del Reino de España, vuelve a oler a Nenuco.

                    Comentario


                    • Acabo de cambiar todos los errores en los títulos de los subforos, seguro que en mensajes de aquí y de allá quedan errores.
                      Pero algo es algo...Ahora a ver cuanto tardan las Bases de Datos en asimilar los cambios.

                      Comentario


                      • A mi me sigue dando error al entrar en muchos subforos, me dice que la URL no es válida. En casi todos los casos me dice esto:

                        La URL de la página no es válida. Si se trata de un error y la página debe existir, por favor ponte en contacto con el administrador del sistema y dile cómo has obtenido este mensaje.

                        Comentario


                        • Ahora mismo acaba de hacer un cambio el informático pero parece que tampoco sirve...Y yo la verdad es que ya he hecho todo lo que me han dicho, y nada...Pero seguimos probando. No nos queda otra.
                          Lo lamentamos mucho.
                          Yo soy yo y mi circunstancia.

                          Comentario


                          • Las URL de España por fin funcionan.
                            Yo soy yo y mi circunstancia.

                            Comentario


                            • Otra cosa: Acceder a urbanity.one olvidaros del .cc ya que os dará error "de web no segura".
                              Yo soy yo y mi circunstancia.

                              Comentario


                              • Escrito originalmente por interventor Ver mensaje
                                Las URL de España por fin funcionan.
                                Qué buena noticia!!! ¿Ya has logrado descubrir a qué se debe el error? ¿Alguna configuración o has tenido que cambiar mil cosas manualmente?

                                Por lo que veo, ahora en las url no aparece el nombre del tema... si no algo de node/....

                                Aunque por ejemplo en temas tipo este: https://urbanity.one/node/5895 el texto aparece con símbolos raros

                                gracias!

                                Comentario

                                PRUEBA DE CODIGOS NUEVOS

                                Contraer
                                Tabicando...
                                X