Fallos en Urbanity.one. - arquitectura, urbanismo, infraestructuras...

Anuncio

Colapsar
1 de 2 < >

CAMBIAD VUESTRA CONTRASEÑA DE USUARIO SI AÚN NO LO HABÉIS HECHO

Dado que el foro sufrió un ataque debéis cambiar vuestra contraseña de usuario por otra nueva
2 de 2 < >

Seguidnos en las RRSS

Tenemos 3 perfiles en las RRSS:la pagina Urbanity.one en Facebook y somos Urbanity_one ( @urbanityone ) en Twitter. Y urbanity.one en YOUTUBE Gracias
Ver más
Ver menos

Fallos en Urbanity.one.

Colapsar
Este es un tema pegajoso.
X
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Para m?­ el tama??o de esas fotos est?? bien, no molesta, y los veo en pantalla grande de sobremesa. Imagino que en pantallas de port??tiles se ver?? todo m??s peque??o...
    Live long and prosper...

    Comentario


    • Si, a eso me refiero ...Se supone que el tama??o adapta a los dispositivos. Pero es que, a mi me cuesta un ratillo ver la publicidad cada vez que hago un cambio; porque la tengo toda "capada" para no pulsar por error, algo que google nos proh?­be a los webmaster expresamente, de ah?­ mis peticiones de ayuda.
      Gracias como siempre a ambos. Parece que ahora se ve a un tama??o m??s normal.
      Yo soy yo y mi circunstancia.

      Comentario


      • Hola. Desde hace un par de d?­as (sin saber a??n porqu??) en muchos temas no se pueden consultar las ??ltimas p??ginas -sobre todo si el mensaje anterior al nuestro era el ??ltimo-. Estamos intentando saber porqu?? pasa para solucionarlo.
        Lo siento, y paciencia...
        Yo soy yo y mi circunstancia.

        Comentario


        • Problema solventado, esto de no haber podido conectarme desde hace unas 20 horas "es lo que tiene"
          Yo soy yo y mi circunstancia.

          Comentario


          • Originalmente publicado por Mind the gap Ver Mensaje
            No se si ser?? lo mismo que dice Theremin, pero a mi me sale este error desde hace mas o menos una semana con el navegador Edge de Windows 10...a veces sale (muchas veces) y a veces no.

            hosting imagenes
            â??Error solucionado en la nueva versi??n de Edge (Microsoft Edge on Windows 10 build 15063 ) que viene incluida en la actualizaci??n de Windows Creators Update que se lanzar?? dentro de 2 semanas, aproximadamente.

            â??Quien no quiera esperar la cola de los servidores, y lo quiera actualizar ya, pues pasen por aqu?­:

            http://www.microsoftinsider.es/12185...tualizaciones/

            â??De momento en la versi??n m??vil de Edge no se ha actualizado, hay que esperar unas semanas, junto a la update equivalente de W10M...
            En Madrid, capital del Reino de España, vuelve a oler a Nenuco.

            Comentario



            • Gracias Theremin.
              Yo soy yo y mi circunstancia.

              Comentario


              • Ya imagino que sabr??is que desde hace unas 24 horas estamos con "desconexiones" intermitentes del servidor error "502 bad gateway"
                A ver cuando se arregla...
                Yo soy yo y mi circunstancia.

                Comentario


                • Hola. Â?El hilo del aeropuerto de Barajas funciona bien? Aunque se incorporen nuevos comentarios sigue apareciendo al final de la lista en el foro de infraestructuras....

                  Comentario



                  • Si, eso pasa porque no deb??is comentar en Infraestructuras de Madrid, si no en Aeropuertos, dentro del Subforo de Aviaci??n.

                    http://urbanity.cc/forum/foros-t%C3%...3n/aeropuertos

                    Como ver??s, "Barajas" es el primer tema despu??s de las normas, que tienen chincheta.

                    Lo que queda en "Infraestructuras de Madrid" es una redirecci??n al tema con actividad en "Aeropuertos". Que igual elimino para evitar errores.
                    Yo soy yo y mi circunstancia.

                    Comentario


                    • Muchas gracias, no sab?­a que se hab?­a trasladado. Me parece bien lo de eliminarlo de Infraestructuras

                      Comentario


                      • Desde la madrugada del s??bado al domingo hasta hace una hora aprox. el foro estuvo ca?­do; pero gracias a LaudeMMedia ya est?? resuelto el problema.
                        Yo soy yo y mi circunstancia.

                        Comentario


                        • Bueno, tampoco fue un corte muy largo. Gracias!
                          En Madrid, capital del Reino de España, vuelve a oler a Nenuco.

                          Comentario


                          • Hola. En la ??ltima semana not?? una terrible lentitud en el foro. Adem??s cuando respondes un mensaje o cambias de p??gina en un tema el â??hormigonandoâ?? de arriba es eterno, de modo que no sabes si tu mensaje ha llegado a enviarse o se ha perdido. Os pasa a alguno m??s? Gracias

                            Comentario


                            • Totalmente... A veces, al escribir un post largo, la p??gina se queda parada y alguna vez se ha recargado, perdiendo rodo lo que ten?­a escrito...

                              Comentario


                              • A m?­ tambi??n me pasa todo eso. Hay veces que jam??s llega a actualizarse la p??gina despu??s de darle a publicar, qued??ndose estancada en el hormigonado hasta que lo doy al F5. Antes de darle a esa tecla por precauci??n hago Ctrl+C de lo que he escrito porque a veces, como dice Boiler, al recargarse desaparece lo que hab?­a escrito.
                                Live long and prosper...

                                Comentario

                                PRUEBA DE CODIGOS NUEVOS

                                Colapsar
                                Trabajando...
                                X